Teamspeak - Forum

 
[*cspcer] funktioniert nicht mehr

 
Neues Thema eröffnen   Neue Antwort erstellen    Teamspeak.de Foren-Übersicht -> Windows Server
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
UnderKleriker





Anmeldedatum: 10.12.2014
4P ID: 1753831
Beiträge: 1

BeitragVerfasst am: 28.02.2015, 14:12    Titel: [*cspcer] funktioniert nicht mehr Antworten mit Zitat

Hallo zusammen!
Seit kurzen zeigt in dem TS die Platzhalter nicht mehr richtig an.
Es sind aber keine richtigen Platzhalter sondern nur Sub-Channels.
Vorher zeigete noch alles normal an, also so das die Trennline komplett über die Seit ging. Jetzt zeigt es nur noch so an "[*cspacer] _ _ _" .
Funktioniert cspacer nicht mehr in channels oder muss ich irgend welche Einstellungen machen?
Ich hoffe es kann mir jemand helfen.
Nach oben
UnderKleriker ist zurzeit offline  Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Teamspeak.de Foren-Übersicht -> Windows Server Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du darfst Dateien in diesem Forum nicht posten.
Du darfst Dateien in diesem Forum nicht herunterladen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de